Disponibile l'aggiornamento di sicurezza Joomla 3.4.6Ben 3 falle corrette di cui una ad altro rischio. Questa grave vulnerabilità è presente anche nelle versioni 1.5 e 2.5 

Qui sono disponibili le patch anche per le versioni 1.5 e 2.5 https://docs.joomla.org/Security_hotfixes_for_Joomla_EOL_versions


Tuesday, December 15, 2015







Indietro

Powered by WHMCompleteSolution